CVE-2021-28375

分类:安全牛 日期:2021-03-16 作者:hacknews 浏览:110

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。
Linux kernel through 5.11.6 存在安全漏洞,该漏洞源于fastrpc.c不阻止用户应用程序发送内核RPC消息。查看更多

评论 (暂无评论)

评论已关闭